Inicio de zonavirus, antivirus
SATINFO

Actualiza Flash para bloquear la vulnerabilidad utilizada por Hacking Team

flacoroo
Wednesday, July 8, 2015

malware_falsa_actualización_adobe_flash_player.png

Varias de las herramientas maliciosas desarrolladas por esta empresa y vendidas posteriormente a terceras empresas y gobiernos de todo el mundo hacían uso de esta vulnerabilidad. Aunque la vulnerabilidad era desconocida para los demás hackers tras la filtración de los documentos ya se han empezado a desarrollar nuevos exploits con los que atacar estos sistemas y en breve estarán disponibles a través de los kits de exploits más conocidos para todo aquel que quiera hacer uso de él.




El exploit de Flash de Hacking Team ya disponible en GitHub





Ha sido cuestión de horas que el exploit se incluyera en los principales kits de exploits que se distribuyen de forma gratuita a través de Internet. Este exploit ya se ha incluido en el kit Metasploit, y su código fuente se encuentra disponible para todos en la plataforma GitHub.



Los expertos de seguridad recomiendan actualizar Flash lo antes posible para evitar posibles ataques informáticos aprovechando esta vulnerabilidad. También recomiendan no reproducir contenido Flash ni ejecutar aplicaciones de las que no tengamos la certeza al 100% de que son fiables para evitar problemas.



Como medidas de seguridad adicionales desde RedesZone recomendamos utilizar un antivirus con protección anti-exploit o herramienta específicas para este tipo de malware como Malwarebytes Anti-Exploit.



http://www.redeszone.net/2015/07/08/actualiza-flash-para-bloquear-la-vulnerabilidad-utilizada-por-hacking-team/

RSS Noticias AntivirusRSS Noticias Articulos AntivirusRSS Articulos RSS Descargas AntivirusRSS Descargas

>> Compartir

comparte con tus amigos, zonavirus.com
Redes Sociales en zonavirus

>> FaceBook

© 1998-2022 - pym:sol Aviso Legal | Política de Privacidad | Política de Cookies | Contacto